0 دیدگاه

جناب نیکو کار وقت بخیر . به دلیل عدم وجود V Ray Next و آخرین ورژن موجود در سایت شما ویری ۳.۶ ا ز دو سایت دیگه پلاگین ویری ۴.۲ next رو نصب کردم ولی هردو ارور SSE 3.1- SSE4.1 ,SSE4.2 برای CPU می ده . ولی CPU من شاید قدیمی باشه ولی این کد هارو پشتیبانی می کنه و سازگاره . !! شما می دونید مشکل از کجاست ؟ چون یک بار دفعه اول که نصب کردم بدون اینکه مسیر نصب رو طی کنم خودش روی برنامه راینو اومد ولی هیچ متریالی و لیست متریالهای دیفالت ویری موجود نبود ! گفقم شاید درست کرک نشده . از سایت دیگه دانلود کردم باز موقع نصب همین ارور رو می ده .

به پرسش پاسخ داد